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Adobe Acrobat Elements

Using Online Help
The Adobe® Acrobat® Elements application includes complete documentation in an acces- 
sible PDF-based help system.The help system includes information on all the Acrobat 
Elements commands and features for Microsoft® Windows® systems.The accessible PDF 
format is designed to provide easy navigation online, as well as easy reading using third- 
party screen readers compatible with Windows.The file can also be printed out to provide 
a handy desktop reference.

To start online Help:

Do one of the following from Acrobat Elements:

• Click Help.

• Press F1 on your keyboard.

Adobe® Acrobat® Reader® or Adobe® Acrobat® is launched and opens the help in a new 
document window with the bookmark pane open. If the bookmark pane is not open, 
choose Window > Bookmarks, or press F5 on your keyboard. You can navigate the Help 
document using bookmarks, by using the Contents and Index navigation links, or by 
searching the document for the term you are looking for.

Using bookmarks
The contents of Acrobat Elements Help are shown as bookmarks in the bookmark pane. 
Each bookmark is a hyperlink to the associated section of the Help document.

To find a topic using the bookmarks:

1 To view the contents, click the Bookmark tab.

2 Click on a topic to view the first page of that topic.

As you view the contents in the document pane, the bookmark associated with that 
content is highlighted in the bookmark pane to help you easily identify where you are in 
the document.You can turn highlighting on or off by selecting Highlight Current 
Bookmark in the Bookmark pane menu (Windows).

3 To view subtopics, click the plus sign next to a topic .The topic expands to show the 
subtopics it contains. Click the subtopic you want.

Using the navigation bar
A navigation bar is provided at both the top and bottom of each page of the Acrobat 
Elements Help document.

The Next Page navigation arrow  and the Previous Page navigation arrow  next to the 
page number let you navigate through the pages one at a time. Clicking Back takes you to 
the last page you viewed.You can also page through the document using the First Page, 
Previous Page, Next Page, and Last Page navigation arrows in the Acrobat toolbar.
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Using the index
The index provides a handy way of looking up individual topics.

To find a topic using the index:

1 Go to the index, either by using the bookmarks or paging to the index.

2 When you have located the topic you want, click the page number to the right of the 
topic to display the associated subject matter.

3 To view multiple entries, click Back in the navigation bar to return to the same place in 
the index.

Using the Find command
You can also search for any topic with the Find command.

To find a topic using the Find command:

1 Choose Edit > Find.

2 Enter a word or a phrase in the text box, and click OK.

3 Acrobat will search the document, starting from the current page, and display the first 
occurrence of the word or phrase you are searching for.

4 To find the next occurrence,  choose Edit > Find Again.

Printing the Help file
Although Acrobat Elements Help has been optimized for on-screen viewing, you can print 
out the file or portions of the file.To print, choose Print from the File menu, or click the 
printer icon in the Acrobat toolbar.
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Welcome to Adobe Acrobat Elements
Welcome to Adobe® Systems Incorporated’s Adobe Acrobat Elements Help, a step-by-step 
guide that covers the basics for creating Adobe Portable Document Format (PDF) files.

Adobe PDF is standard for electronic document distribution worldwide. It is a universal file 
format that preserves the exact look and feel of any source document, including all of the 
fonts, formatting, colors, and graphics, regardless of the application and platform used to 
create it. Adobe PDF files can be opened reliably across a broad range of hardware and 
software with the free Adobe Acrobat Reader software.You can download the free version 
of Acrobat Reader or purchase the full version of Acrobat from Adobe’s home page at 
www.adobe.com.

About the Adobe Acrobat family of products
Adobe Acrobat Elements is the easy and reliable way to distribute documents.

Want to do more with your Adobe PDF files? The Acrobat family of products can help you 
streamline your paper-based business processes.Whether you want to create or approve 
electronic forms, gather and archive research information from the Web, or add electronic 
comments or approvals, there is an Acrobat product for you.

Which Adobe Acrobat product you use depends on your needs:

Acrobat Reader. Free Adobe Acrobat Reader software enables you to view and print 
Adobe PDF files.

Acrobat Elements. You can use Acrobat Elements to create versatile Adobe PDF files 
from most desktop applications. Adobe PDF files can be shared, viewed, and printed by 
anyone with the free Acrobat Reader.

Acrobat Approval. For companies using Adobe PDF-based electronic forms, Adobe® 

Acrobat® Approval software offers the functionality of Acrobat Reader plus the ability to 
save forms data and approve Adobe PDF documents with digital signatures.

Acrobat. If you would like to create Adobe PDF files and Adobe PDF-based electronic 
forms, or streamline review processes using Adobe PDF and commenting tools, you need 
the full product, Adobe® Acrobat® 5.0.This has all the features of Acrobat Reader and 
Acrobat Approval, plus much more.

What kinds of files can you convert to Adobe PDF?
Generally speaking, any file that you can print from an application you can convert to 
Adobe PDF with Acrobat Elements. Acrobat Elements directs the application that created 
the file to “print” that file to a special printer driver called Adobe PDF.This printer driver 
then converts the file into Adobe PDF.

This means that to convert a file to Adobe PDF you must have the same type of application 
used to create or display the file installed on your system. Most common application file 
formats can be converted to Adobe PDF. For example, Acrobat Elements can convert 
documents created in Microsoft Office applications, as well as Web pages viewed with 
applications such as Netscape Navigator and Internet Explorer.

To test whether a file can be converted to Adobe PDF, simply right-click the file. If the Print 
command is available, Acrobat Elements can convert it to Adobe PDF.
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Creating Adobe PDF files
Adobe Acrobat Elements provides a variety of methods for converting electronic files from 
virtually any application to Adobe’s Portable Document Format (PDF).

Note the following when creating PDF files:

• As Acrobat Elements converts a file to PDF, the system displays an intermittent message 
stating that it is “printing” the file. Although Acrobat Elements is actually creating a PDF 
version of your document at the time, the message refers to “printing” because Acrobat 
Elements asks the document’s application to print to the Adobe PDF printer to create 
the PDF.

• The PDF that is created is based on the printer settings or page setup of the source 
application. For example, if you are using Microsoft PowerPoint and choose Handouts 
from the Print dialog box, the PDF is based on the Handouts version of a PowerPoint 
presentation.

• A few file formats cannot be converted to PDF by launching Acrobat Elements or by 
dragging and dropping a file onto the Acrobat Elements icon. If this occurs, use a 
different conversion method, such as converting by using the Print command. See the 
ReadMe for more information.

To create an Adobe PDF file by launching Acrobat Elements:

1 Start Acrobat Elements by either of these methods:

• From the Start menu, choose Programs > Acrobat Elements.

• Double-click the Acrobat Elements icon  on your desktop.

2 In the Acrobat Elements screen that appears, click Next.

3 Do one of the following:

• Select the file you want to convert and click Convert to PDF.

• Double-click the file you want to convert.

The application used to create the file launches and opens the file.

4 If the option Prompt for Adobe PDF File Name is active, use the default name and 
location, or enter the ones you want.Then click Save.

If the option View Adobe PDF Result in Acrobat is active, Acrobat Reader or Acrobat 
launches and displays the resulting PDF file.

To create an Adobe PDF file using a Microsoft Office application:

1 Use the Microsoft Office application to open the file you want to convert.

2 Do one of the following:

• Choose Adobe PDF > Convert to Adobe PDF from the application’s menu bar.

• Click the Convert to Adobe PDF button  on the application’s toolbar.

3 If the option Prompt for Adobe PDF File Name is active, use the default name and 
location, or enter the ones you want.Then click Save.

If the option View Adobe PDF Result in Acrobat is active, Acrobat Reader or Acrobat 
launches and displays the resulting PDF file.
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To create an Adobe PDF file using the context menu (right-clicking):

1 Select the file on the desktop or in Windows Explorer.

2 With the file still selected, right-click and choose Convert to Adobe PDF.

The application used to create the file launches and opens the file.

3 If the option Prompt for Adobe PDF File Name is active, use the default name and 
location, or enter the ones you want.Then click Save.

If the option View Adobe PDF Result in Acrobat is active, Acrobat Reader or Acrobat 
launches and displays the resulting PDF file.

To create an Adobe PDF file by dragging and dropping (batch conversion):

1 Drag and drop the file you want to convert onto the Acrobat Elements icon on your 
desktop.

The application used to create the file launches and opens the file.

Note: You can drag and drop multiple files at the same time. The applications used to 
create the files will launch and open the documents.

2 If the option Prompt for Adobe PDF File Name is active, use the default name and 
location, or enter the ones you want.Then click Save.

If the option View Adobe PDF Result in Acrobat is active, Acrobat Reader or Acrobat 
launches and displays the resulting PDF file.

To create an Adobe PDF file using the Print command (for example, to convert a Web 
page):

1 Open the file you want to convert, using the type of application the file was made or 
displayed in.

For  example, to convert a Eudora email message to Adobe PDF, open the message in 
Eudora. Similarly, if you want to convert a Web page, open the page using a Web browser 
such as Netscape Navigator or Internet Explorer.

2 Choose File > Print.

3 Choose the Adobe PDF printer from the list of printers. (In some applications, you need 
to click Setup in the Print dialog box to access the list of printers.)

4 Click Print or OK.

5 To switch back to your regular printer, choose File > Print and choose your printer from 
the list of printers.

Note: With some applications, you need to print a file using the printer to ensure the 
printer is selected.
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Changing Adobe PDF settings
This section describes how to change options for converting documents to Adobe PDF.

It can be helpful to note the following when changing Adobe PDF settings:

• The Adobe PDF settings you specify in Office applications only affect other Office appli- 
cations, not the settings in Acrobat Elements (or in Adobe Acrobat, if you have that as 
well). Similarly, changing the settings in Acrobat Elements doesn’t affect the settings in 
Office applications (or in Adobe Acrobat).This is because different Adobe PDF options 
are available in each set of applications. 

For example, if you are in Microsoft Word and use the Change Adobe PDF Settings 
menu command, any new Adobe PDF settings are reflected if you convert a Microsoft 
Excel or Microsoft PowerPoint document using that command. But this does not 
change the Adobe PDF settings available through Acrobat Elements. Nor does 
changing Adobe PDF settings through Acrobat Elements affect the Adobe PDF settings 
in Office applications. Similarly, if you change your Adobe PDF settings by using the 
Print command, the settings available through Microsoft Office applications and 
Acrobat Elements are unaffected.

• Depending on your system’s configuration, other options may be grayed out in Acrobat 
Elements.This is because Acrobat Elements uses the Adobe PDF printer driver to create 
PDF files, and your system may limit your access to printer settings.

• If you have the full version of Adobe Acrobat installed on your system, you may have 
additional options available in Acrobat Elements. In this case, see the Adobe Acrobat 
Online Help for a description of these options.

• In Microsoft Windows NT®, you must be logged on as the System Administrator in order 
to access the options “Do not send fonts to Distiller,”“VIew Result in Acrobat,” and 
“Prompt for PDF file name.”

• Acrobat Elements does not create tagged PDF for Microsoft Office 97 applications or for 
Microsoft Excel 2000 and Excel XP.

To change Adobe PDF Settings:

1 Do one of the following to display the settings dialog box:

• To change the settings from Acrobat Elements, choose Programs > Acrobat Elements 
from the Windows Start menu or double-click the Acrobat Elements icon  on your 
desktop.Then, click Next.

• To change the settings for documents converted within Microsoft Office applications, 
choose Adobe PDF > Change Adobe PDF Settings from the menu bar in the application.

• To change the settings from the context menu (right-clicking), select a printable file on 
the desktop or in Windows Explorer.Then right-click and choose Change Adobe PDF 
Settings.

• To change the settings from the Print command, open a printable document and 
choose File > Print. Next, choose the Adobe PDF printer from the list of printers. (In 
some applications, you need to click Setup in the Print dialog box to access the list of 
printers.) Then, click Properties.

2 Choose a conversion option:
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• High Quality (Large File Size) to embed all fonts (except those that have licensing 
restrictions) into the PDF document.This retains the look of the original document on 
other computers and printers, particularly if you’re using custom fonts, but increases its 
file size compared to the other conversion option.

• Smallest File Size to exclude fonts from the PDF document. Acrobat will substitute fonts 
from users’ systems as needed when they view the document.

3 Select View Adobe PDF Result in Acrobat to automatically launch and display the 
document in Acrobat Reader or Acrobat when done. (If you are converting using the Print 
command, this option is called View Result in Acrobat.)

4 Select Prompt for Adobe PDF File Name to name the PDF file before creating it. Leaving 
this unselected makes Acrobat Elements create a default file name. In this case, PDF 
documents created from Microsoft Office applications are placed in the same folder as the 
document you converted. Documents created from other applications are placed on the 
desktop.

Important: For Windows NT users, if this option is not selected, Acrobat Elements 
automatically overwrites any existing PDF files that have the same name as the ones 
you’re creating.

5 If you are converting a document using the Print command, make sure to select Do Not 
Send Fonts to Distiller. Deselect this option only if you are creating a PostScript file 
(typically for diagnostic purposes) and need to include the fonts as part of the file.

Note: This option is not selectable in Microsoft Windows 98.

6 If you are converting a document using a Microsoft Office application, you can set the 
following options:

• Enable Accessibility & Reflow (Word & PowerPoint Only) to create a tagged Adobe PDF 
file from Microsoft Office 2000 and Microsoft Office XP versions of Microsoft Word and 
Microsoft PowerPoint, making it easier for people who use screen reader software to 
navigate a document in the proper reading order. For example, in multi-column text, 
the proper reading order is from the bottom of one column to the top of the next. 
Some screen reader applications read the text aloud for users, and so these applica- 
tions need to know the correct order in which to read the text. 

This option is particularly useful for government documents that must be accessible to 
people who have difficulties with vision or mobility. It also enables reflow, so that the 
PDF document can reformat for display on handheld devices. (For more information on 
accessibility, see “Accessibility” on page 8.)

Note: This option can significantly increase the file size.

• Add Bookmarks and Links to Adobe PDF File to convert headings to bookmarks, and 
cross-references, cross-document links, footnotes, endnotes, and Web site references to 
Acrobat links. A bookmark is a type of link with representative text that appears in the 
navigation pane on the left side of the Acrobat window. Each bookmark in the 
navigation pane goes to a different view or page in the document. Cross-reference links 
let you jump to other locations in the same document and to other electronic 
documents, while Web site links let you jump to Web sites.

Note: To use this option for PowerPoint documents, you must also choose the option 
Enable Accessibility & Reflow (Word & PowerPoint Only).
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• Convert Entire Work Book (Excel Only) to convert the entire Excel workbook, rather than 
just the current active worksheet.This is the only option for converting workbooks.

Accessibility
Adobe Systems is committed to developing and providing the vision and motion- 
challenged community with the tools and resources to make digital information more 
accessible. For more information about Acrobat products and accessibility, please see the 
Adobe home page.

Using accessibility features in Acrobat Elements
To make an accessible PDF file, you must create the document with accessibility in mind. 
By creating the PDF in a Microsoft Office application and using the Enable Accessibility & 
Reflow (Word & PowerPoint Only) option, you can create a tagged Adobe PDF file.This 
type of PDF file makes it easier for people who use screen reader software—applications 
that read the text aloud—to navigate a document in the proper reading order.This option 
is only available for Office 2000 XP.

Using a screen reader with Acrobat Elements
You can create an accessible PDF file using Acrobat Elements.The resulting document can 
be displayed in Adobe Acrobat and Acrobat Reader, and users can read it using third-party 
screen readers available in Windows. On the Windows platform, Adobe Acrobat supports 
the use of several screen reader applications. Please refer to your screen reader documen- 
tation for information on installation and use with Adobe Acrobat.
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Legal Notices

Copyright
© 2002 Adobe Systems Incorporated. All rights reserved.

Adobe® Acrobat® Elements User Guide for Windows®

This manual, as well as the software described in it, is furnished under license and may be 
used or copied only in accordance with the terms of such license.The content of this 
manual is furnished for informational use only, is subject to change without notice, and 
should not be construed as a commitment by Adobe Systems Incorporated. Adobe 
Systems Incorporated assumes no responsibility or liability for any errors or inaccuracies 
that may appear in this documentation. Except as permitted by such license, no part of 
this publication may be reproduced, stored in a retrieval system, or transmitted, in any 
form or by any means, electronic, mechanical, recording, or otherwise, without the prior 
written permission of Adobe Systems Incorporated.

Please remember that existing artwork or images that you may want to include in your 
project may be protected under copyright law.The unauthorized incorporation of such 
material into your new work could be a violation of the rights of the copyright owner. 
Please be sure to obtain any permission required from the copyright owner.

Any references to company names in sample templates are for demonstration purposes 
only and are not intended to refer to any actual organization.

Adobe, the Adobe logo, Acrobat, Acrobat Catalog, Acrobat Distiller, Acrobat Exchange, 
Acrobat Reader, Acrobat Search, Adobe Type Manager, ATM, FrameMaker, Illustrator, 
ImageReady, PageMaker, Photoshop, and PostScript are either registered trademarks or 
trademarks of Adobe Systems Incorporated in the United States and/or other countries. 
ActiveX, Microsoft, Windows and Windows NT are either registered trademarks or trade- 
marks of Microsoft Corporation in the United States and/or other countries. Apple, 
ColorSync, Mac, Macintosh, Power Macintosh, QuickTime, and TrueType are trademarks of 
Apple Computer, Inc. registered in the U.S. and other countries. QuickTime and the 
QuickTime logo are trademarks used under license. Pentium is a registered trademark of 
Intel Corporation. Java, Java Applet, and JavaScript and are trademarks or registered trade- 
marks of Sun Microsystems, Inc. in the United States and other countries. All other trade- 
marks are the property of their respective owners.
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Apple Information Access Toolkit software included.This software is based in part on the 
work of the Independent JPEG Group.THE PROXIMITY/MERRIAM WEBSTER DATABASE© 
Copyright 1984, 1990 Merriam-Webster Inc.  © Copyright 1984, 1990, 1993  - All rights 
Reserved Proximity Technology Inc. THE PROXIMITY /FRANKLIN ELECTRONIC PUBLISHERS 
INC.- DATABASE © Copyright 1994 Franklin Electronic Publishers Inc. © Copyright 1994, 
1997 - All Rights Reserved Proximity Technology Inc. THE PROXIMITY / MERRIAM WEBSTER 
INC./ FRANKLIN ELECTRONIC PUBLISHERS INC. DATABASE © Copyright 1990/1994 
Merriam-Webster Inc./Franklin Electronic Publishers Inc. © Copyright 1994, 1997 - All 
Rights Reserved Proximity Technology Inc. THE PROXIMITY / WILLIAM COLLINS SONS & 
CO. LTD. DATABASE © Copyright 1984, 1990 William Collins Sons & Co. Ltd. © Copyright 
1988, 1990, 1997 - All Rights Reserved Proximity Technology Inc.THE PROXIMITY /Dr. LLUIS 
DE YZAGUIRRE I MAURA DATABASE © Copyright 1991 Dr, Llus de Yzaguirre  i Maura © 
Copyright 1991 - All Rights Reserved Proximity Technology Inc. THE PROXIMITY / MUNKS- 
GAARD INTERNATIONAL PUBLISHERS LTD. DATABASE © Copyright 1990 Munksgaard Inter- 
national Publishers Ltd. © Copyright 1990 - All Rights Reserved Proximity Technology Inc. 
THE PROXIMITY / VAN DALE LEXICOGRAFIE BV DATABASE © Copyright 1990, 1995, 1997 
Van Dale Lexicografie bv © Copyright 1990, 1996, 1997 - All Rights Reserved Proximity 
Technology Inc. THE PROXIMITY /IDE A.S. DATABASE © Copyright 1989, 1990 IDE a.s. © 
Copyright 1989, 1990 - All rights Reserved Proximity Technology Inc THE PROXIMITY / 
HACHETTE DATABASE © Copyright 1992 Hatchette © Copyright 1992 - All Rights Reserved 
Proximity Technology Inc. THE PROXIMITY /EDITIONS FERNAND NATHAN DATABASE © 
Copyright 1984 Editions Fernand Nathan © Copyright 1989 - All Rights Reserved Proximity 
Technology Inc. THE PROXIMITY /TEXT & SATZ DATENTECHNIK DATABASE © Copyright 
1991 Text & Satz Datentechnik © Copyright 1991 - All Rights Reserved Proximity 
Technology Inc. THE PROXIMITY/ BERTLESMANN LEXICON VERLANG DATABASE © 
Copyright 1997 Bertlesmann Lexicon Verlang © Copyright 1997 - All Rights Reserved 
Proximity Technology Inc.THE PROXIMITY/WILLIAM COLLINGS SONS & CO. LTD./ 
BERTLESMANN LEXICON VERLANG DATABASE © Copyright 1986/1997 William Collins Sons 
& Co. Ltd./ Bertlsmann Lexicon Verlang  © Copyright 1997 - All Rights Reserved Proximity 
Technology Inc. THE PROXIMITY/ S. FISCHER VERLAG DATABASE © Copyright 1983  S. 
Fischer Verlag © Copyright 1997 - All Rights Reserved Proximity Technology Inc. THE 
PROXIMITY/ZANICHELLI DATABASE © Copyright 1989 Zanichelli © Copyright 1989 - All 
Rights Reserved Proximity Technology Inc. THE PROXIMITY/MORPHOLOGIC INC. 
DATABASE © Copyright 1997 Morphologic Inc. © Copyright 1997 - All Rights Reserved 
Proximity technology Inc. THE PROXIMITY/ RUSSICON COMPANY LTD. DATABASE © 
Copyright 1993-1995 Russicon Company Ltd. © Copyright 1995 - All Rights Reserved 
Proximity Technology Inc. THE PROXIMITY/ESPASSA-CALPE DATABASE © Copyright 1990 
Espassa-Calpe © Copyright 1990 - All Rights Reserved Proximity Technology Inc. THE 
PROXIMITY/C.A. STROMBERG AB DATABASE © Copyright 1989 C.A. Stromberg AB © 
Copyright 1989 - All Rights Reserved Proximity Technology Inc

The TWAIN Toolkit is distributed as is. The developer and distributors of the TWAIN Toolkit 
expressly disclaim all implied, express or statutory warranties including, without 
limitation, the implied warranties of merchantability, noninfringement of third party rights 
and fitness for a particular purpose.  Neither the developers nor the distributors will be 
liable for damages, whether direct, indirect, special, incidental, or consequential, as a 
result of the reproduction, modification, distribution, or other use of the TWAIN Toolkit.

Portions of Adobe Acrobat include technology used under license of Verity, Inc. and are 
copyrighted.
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Contains an implementation of the LZW algorithm licensed under U.S. Patent 4,558,302.

Adobe Systems Incorporated, 345 Park Avenue, San Jose, California 95110, USA.

Notice to U.S. government end users.The software and documentation are “commercial 
items,” as that term is defined at 48 C.F.R. §2.101, consisting of “commercial computer 
software” and “commercial computer software documentation,” as such terms are used in 
48 C.F.R. §12.212 or 48 C.F.R. §227.7202, as applicable. Consistent with 48 C.F.R. §12.212 or 
48 C.F.R. §§227.7202-1 through 227.7202-4, as applicable, the commercial computer 
software and commercial computer software documentation are being licensed to U.S. 
government end users (A) only as commercial items and (B) with only those rights as are 
granted to all other end users pursuant to the terms and conditions set forth in the Adobe 
standard commercial agreement for this software. Unpublished rights reserved under the 
copyright laws of the United States.
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